0 votes
49 views
in Phone by
Hello I would like to debrand my LG G4 H815,vodafone,i have installed firmware H81520p_00_0403.kdz,everithing works fine but when i start it appears written:Current version is not avaible for user.Can't find matched cust for NT-code mmc/mnc[22210],subset[FF].Can you recommend exact firmware to debrand my LG G4 H815 vodafone?Thank you.

1 Answer

0 votes
by admin (10.6k points)
by
Hello, thanks for reply.
I do not understand this reply received what use it has for my problem.Can you help me? Thank you.
by admin (10.6k points)

344 questions

245 answers

202 comments

105 users

Categories

Welcome to LG Firmwares Forum, where you can ask questions and receive answers from other members of the community.
...